Hallo, Besucher der Thread wurde 253 aufgerufen und enthält 3 Antworten

letzter Beitrag von Hitman am

Stilwechsler lässt sich nicht aktualisieren?

Aktiviere jetzt die 2-Faktor-Authentisierung für deinen Account und erhalte die Trophäe Auf der sicheren Seite.

    Servus,


    wie auf dem Bild zu sehen, kann ich das Plugin nicht updaten, mit der Begründung, dass ich eine neue Version des Plugins benötige... xD


    Wäre cool, wenn mir hier jmd helfen könne!


    pasted-from-clipboard.png

    Warum du eine 5.3.2 hast und bei mir nur bis 5.3.1 geht, kann ich dir jetzt nicht sagen, aber ich schiebe mal ein update nach.


    Alternative, deinstallieren und neu installieren, da gehen ja keine Daten verloren. :)

    Warum du eine 5.3.2 hast und bei mir nur bis 5.3.1 geht, kann ich dir jetzt nicht sagen, aber ich schiebe mal ein update nach.

    Die kam von mir ;) Hatte dort was in der englischen Sprachvariablen geändert.


    <date>2020-12-06</date>

    • Gäste Informationen
    Hallo,gefällt dir der Thread, willst du was dazu schreiben,
    dann melde dich bitte an.
    Hast du noch kein Benutzerkonto, dann bitte registriere dich, nach der Freischaltung kannst du
    das Forum uneingeschränkt nutzen.

    Dieses Thema enthält einen weiteren Beitrag, der nur für registrierte Benutzer sichtbar ist, bitte registriere dich oder melde dich an um diesen lesen zu können.
  • Dieses Thema enthält einen weiteren Beitrag, der nur für registrierte Benutzer sichtbar ist, bitte registriere dich oder melde dich an um diesen lesen zu können.

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!