Hallo, Besucher der Thread wurde 349 aufgerufen und enthält 2 Antworten

letzter Beitrag von Anthrazit am

Paket "Schnefall" Update 5.2.2 auf 5.3.3 - Fehlermeldung

Aktiviere jetzt die 2-Faktor-Authentisierung für deinen Account und erhalte die Trophäe Auf der sicheren Seite.
    Woltlab Version
    5.3.3

    hallo,


    nach dem Update der 5.2.11 auf 5.3.3 und der darauffilgenden Einrichtung der Update-Server für die Plugins, wurde ein Update des Paketes "Schneefall" als verfügbar angezeigt.


    Bei dem Versuch dies auszuführen kam dann aber:


    Was habe ich bei der Auftragsseite falsch gemacht? Oder vlt. auch nicht falsch gemacht und ggf. nur übersehen?


    der betroffene Server den ich eingerichtet habe: ist der /16-stable/


    Der betreffende Kunde ist "Fireangel" UserID117


    Da sie sich nicht so auskennt, habe ich für ihre Seiten die Update-Aufgabe übernommen


    P.S. ich denke mal ich könnte auch einfach das Paket rauswerfen und die 5.3er-Version installieren, aber da es eine Update-Meldung ist woltle ich die zumindestens - wie immer NUR mal erwähnt haben zur Kenntnisnahme


    ob und was da ggf. an Eingriefen erforderlich wäre oder auch nicht, weiß ich nicht, da seid ihr dichter dran, aber wenigstens gemeldet sollte es sein

    Da muss ich mal schauen was da schief gelaufen ist.

    Aber nicht mehr heute. :)


    Danke fürs melden. :wbbs_lustig-8:

    Da muss ich mal schauen was da schief gelaufen ist.

    Aber nicht mehr heute. :)


    Danke fürs melden. :wbbs_lustig-8:

    keine Eile und immer wieder gern, man kann ja nicht Alles sehen, darum finde ich das Melden solcher Dinge wichtig

    • Gäste Informationen
    Hallo,gefällt dir der Thread, willst du was dazu schreiben,
    dann melde dich bitte an.
    Hast du noch kein Benutzerkonto, dann bitte registriere dich, nach der Freischaltung kannst du
    das Forum uneingeschränkt nutzen.

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!