Hallo, Besucher der Thread wurde 1,3k aufgerufen und enthält 2 Antworten

letzter Beitrag von Hitman am

Forum zerschossen

Aktiviere jetzt die 2-Faktor-Authentisierung für deinen Account und erhalte die Trophäe Auf der sicheren Seite.

    Hallo ,ich habe ein Problem und zwar ich wollte mir im acp plugin runter laden nun ist mein Forum zerschossen .

    Die plugin haben nicht funktioniert .

    Wie bekomme ich es wieder hin ?:?:

    Heidewitzka ...morgen kommt der Kapitän.:wbbs_lustig-5:


    Was für ein Plugin und von wo hast du das runtergeladen:?:


    Du solltest dir angewöhnen vernünftige Fehlerbeschreibungen zu formulieren.

    Da hier vom Mitglied keinerlei Reaktion oder Unterstützung zwecks Lösung zum Problem kommt, werden wir das Thema jetzt schließen und

    wieder ins Archive verschieben.

    Wie mipu schon schrieb wird das WBB 3.1 / WCF 1.1 auch technisch von Woltlab nicht mehr supportet.

    Es stellt sich sogar ein gewisses Risiko dar, so ein altes CMS-System mit MYSQL 5.6 noch online zu stellen.

    Wir empfehlen ein Update auf eine aktuelle WSC-Version.

    • Gäste Informationen
    Hallo,gefällt dir der Thread, willst du was dazu schreiben,
    dann melde dich bitte an.
    Hast du noch kein Benutzerkonto, dann bitte registriere dich, nach der Freischaltung kannst du
    das Forum uneingeschränkt nutzen.

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!