Paketserver

Aktiviere jetzt die 2-Faktor-Authentisierung für deinen Account und erhalte die Trophäe Auf der sicheren Seite.

    Es gibt immer noch keine lauffähige Version des Paketservers für die Woltlab Suite 5.5 und PHP 8.


    Deshalb habe ich mich jetzt dazu entschlossen, keine weiteren Updates auf den Paketserver zu laden.

    Ob es eine geben wird kann ich nicht sagen, da Mysterycode ja sein Forum geschlossen hat, er ist zwar jetzt bei SoftCreatR Media

    ins Team eingestiegen, doch ob er was am Paketserver macht, steht in den Sternen.


    Alle neuen Updates gehen als neue Version erst mal in die Filebase.

    Paketserver Fronted wurde von mir deaktiviert,

    Da ich keine Lust habe alles doppelt ein zutragen und nicht weiß ob das Update für den Paketserver kommt,

    findet ihr jetzt alle Plugins in der Filebase, sollten welche fehlen, sagt bitte Bescheid.

    Paketserver ist für 5.4 immer noch aktive, über die Paket Suche.

    Ich hoffe das es in der nächsten Zeit ein update für den Paketserver auf die Suite 5.5 und PHP8 gibt.

    https://wbbsupport.de/update/updates/ - Link geht mit Fehlerseite auf. Mache mal den Hinweis weg, dass es ein Update gibt! Grüße an Dich

    • Gäste Informationen
    Hallo,gefällt dir der Thread, willst du was dazu schreiben,
    dann melde dich bitte an.
    Hast du noch kein Benutzerkonto, dann bitte registriere dich, nach der Freischaltung kannst du
    das Forum uneingeschränkt nutzen.

    Dieses Thema enthält einen weiteren Beitrag, der nur für registrierte Benutzer sichtbar ist, bitte registriere dich oder melde dich an um diesen lesen zu können.
  • Dieses Thema enthält einen weiteren Beitrag, der nur für registrierte Benutzer sichtbar ist, bitte registriere dich oder melde dich an um diesen lesen zu können.

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!