Update-Server verlangt immer nach Passwort

Aktiviere jetzt die 2-Faktor-Authentisierung für deinen Account und erhalte die Trophäe Auf der sicheren Seite.

    Mein Problem ist:

    • aktuellen Update-Server installiert
    • richtige Nutzungsdaten eingegeben
    • dennoch erfolgt keine Installation oder Updates von Plugins, da immer nach dem Passwort gefragt wird
    • erneute Eingabe des Passworts - es erfolg dennoch kein Update/Installation, weil wieder nach dem Passwort gefragt wird, was auch wieder nichts bringt
    • php versione 7.4 8.0 und 8.1 durchprobiert, leider nix
    • Woltlab Version ist 5.5.2

    Ich bin ratlos.


    Beste Grüße

    Sockenschein

    Bitte beide noch mal löschen, Cache leeren, neu eingeben und den Cronjob händisch ausführen.

    • Gäste Informationen
    Hallo,gefällt dir der Thread, willst du was dazu schreiben,
    dann melde dich bitte an.
    Hast du noch kein Benutzerkonto, dann bitte registriere dich, nach der Freischaltung kannst du
    das Forum uneingeschränkt nutzen.

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!