Hallo, Besucher der Thread wurde 12k aufgerufen und enthält 116 Antworten

letzter Beitrag von Shalin am

Welcome Header

Aktiviere jetzt die 2-Faktor-Authentisierung für deinen Account und erhalte die Trophäe Auf der sicheren Seite.

  • Zur hilfreichsten Antwort springen

    Hi, ich benutze die Version 5.2.6 und bekomme die folgende Fehlermeldung bei der Installation:


    Dieses Paket ist inkompatibel mit den folgenden, installierten Paketen:

    • „WoltLab Suite Core“ (com.woltlab.wcf)

    In der Filebase sind nur die Grundpakete alle weiteren sind auf dem Paketserver.


    Welcome-Header 5.4.4 Komplet überarbeitet Paketversion

    • Gäste Informationen
    Hallo,gefällt dir der Thread, willst du was dazu schreiben,
    dann melde dich bitte an.
    Hast du noch kein Benutzerkonto, dann bitte registriere dich, nach der Freischaltung kannst du
    das Forum uneingeschränkt nutzen.

    Dieses Thema enthält 114 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registriere dich oder melde dich an um diese lesen zu können.
  • Dieses Thema enthält 114 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registriere dich oder melde dich an um diese lesen zu können.

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!